

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta content="initial-scale=1.0, width=device-width, maximum-scale=1.0, user-scalable=no" name="viewport" /><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>
	
        NRT English
    
</title><link href="wene/LTR.css" rel="stylesheet" type="text/css" /><link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/dropdowns.css" rel="stylesheet" type="text/css" /><link href="css/dropdowns-skin-discrete.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="css/component.css" />
    <script src="js/modernizr.custom.js"></script>
    <link href="css/owl.carousel.css" rel="stylesheet" /><link href="css/owl.theme.default.min.css" rel="stylesheet" /><link href="css/jquery.pwstabs.css" rel="stylesheet" type="text/css" /><link href="css/lightGallery.css" rel="stylesheet" /><link href="css/drop-user.css" rel="stylesheet" /><link rel="shortcut icon" href="../wene/logo_rtl.ico" type="image/x-icon" />

    <style type="text/css">


    </style>



    <script src="js/jquery.js" type="text/javascript"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

    <script src="js/jquery.li-scroller.1.0.js"></script>
    <script type="text/javascript">
        $(function () {
            $("ul#ticker01").liScroll();
        });

    </script>
    <link href="css/li-scroller.css" rel="stylesheet" /><link rel="stylesheet" href="css/tinycarousel.css" type="text/css" media="screen" />
    <script src="js/tiny.js"></script>

    <script type="text/javascript">
    $(document).ready(function () {
        $('#slider1').tinycarousel({ display: 4, axis: 'y', pager: false, interval: false, duration: 1000, intervaltime: 1400 });
        $('#slider2').tinycarousel({ display: 3, axis: 'y', pager: false, interval: false, duration: 1000, intervaltime: 1400 });
    });
    </script>



    <script type="text/javascript" src="js/lightGallery.js"></script>
    <script type="text/javascript">
    $(document).ready(function () {
        $("#lightGallery").lightGallery();
    });
    </script>

    <script type="text/javascript">
        $(function () {
            $('a').click(function () {
                var ourText = $('p');
                var currFontSize = ourText.css('fontSize');
                var finalNum = parseFloat(currFontSize, 10);
                var stringEnding = currFontSize.slice(-2);
                if (this.id == 'large') {
                    finalNum *= 1.2;
                }
                else if (this.id == 'small') {
                    finalNum /= 1.2;
                }
                ourText.css('fontSize', finalNum + stringEnding);
            });
        });

    </script>

     <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59300040-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59300040-1');
</script>

    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/i8Sh1aon800gY", domain:"nrttv.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/i8Sh1aon800gY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

    <meta name="keywords" content="NRT, NRT HD,Nalia TV,Nalia FM, NRT Radio,NRT Channel,NRT English" /><meta name="author" content="Nalia Corporation" /><meta property="fb:admins" content="100002940115390" />
    	<meta property="og:title" content="Foreign powers to discuss ways out Libya crisis with rival camps" /><meta property="og:image" content="http://www.nrttv.com/../Img/News/191202090284532.png"/>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=araskurd"></script>


    <style>
        p * { font-family: "NRT Reg" !important;  font-size:15px !important; line-height:25px !important;}


    </style>


      <style>
        
.newscrl{width:10%; font-family:'NRT Bold'; font-size:16px; padding-top:10px; text-align:center;  color:#fff;background: rgba(76,76,76,1);
background: -moz-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(76,76,76,1)), color-stop(12%, rgba(89,89,89,1)), color-stop(25%, rgba(102,102,102,1)), color-stop(39%, rgba(71,71,71,1)), color-stop(51%, rgba(0,0,0,1)), color-stop(51%, rgba(44,44,44,1)), color-stop(60%, rgba(17,17,17,1)), color-stop(76%, rgba(43,43,43,1)), color-stop(91%, rgba(28,28,28,1)), color-stop(100%, rgba(19,19,19,1)));
background: -webkit-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: -o-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: -ms-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: linear-gradient(to bottom, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4c4c4c', endColorstr='#131313', GradientType=0 );height: 40px; float:left}

  .bapalares {display:none;  width: 100%; height: auto; font-family: 'NRT Bold'; font-weight: normal; font-size:20px; color:#fff; text-align:center; padding:10px; background-color:black}

.Bepeladiv { width: 100%; height: auto; background-color:#C81804; position: fixed; overflow: visible;z-index: 10;  bottom: 0; left: 0; right: 0; }
.Bepeladiv1 { width: 100%; height: auto; margin: 0 auto; }
.Bepeladiv2 { width: 10%; height: auto; float: left; background-image: url("wene/palabg1.jpg"); background-repeat: repeat-x; }
.Bepeladiv3 { width: 89%; height: auto;  float: right; padding-left: 1%;  padding-top: 5px; text-align: left;}


#toolbar { background: transparent; height: 30px; direction: rtl; }
#toolbar .newsbar { width: 100% ; padding-right: 0; float: right; font-weight: bold; font-size: 13px; color: #000; }
#toolbar .newsbar span.time { float: left; margin-right: 0; color: #999; font: normal 15px Arial, Helvetica, sans-serif; }
#toolbar .newsbar .text { float: left; }
#toolbar .newsbar ul.newscaption { display: none; }
#toolbar .newsbar .shownewscaption { width: 100% !important; height: 20px; overflow: hidden; font-size: 15px; }
#toolbar .newsbar .shownewscaption span { font: bold 15px "BBCNassim", Arial, Helvetica, sans-serif; margin-left: 0; }
#toolbar .newsbar .shownewscaption a{ color: #FFFFFF; }
#toolbar .newsbar .shownewscaption a:hover { color: #FF8E00; }

    </style>

</head>
<body>
    <form name="aspnetForm" method="post" action="./News.aspx?id=19159&amp;MapID=3" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2ED081B3" />
    






        <section class="container">


            <div id="sticky_navigation">

                <header class="header">

                    <div class="banner">


                        <div class="logo">
                            <a href="Default.aspx">
                                <img alt="" src="wene/logo.png" />
                            </a>
                        </div>




                        <div class="menus">
                            <div class="menus-top dropdowns">
                                <a class="toggleMenu" href="#">Menu</a>
                                <ul class="navv">
                                    <li><a href="default.aspx">Home</a></li>
                                    <li>
                                        <a href="#link">MEDIA CENTER </a>
                                        <ul>
                                            <li><a href="media-video.aspx?Cor=2&T=TV Report">Videos</a></li>

                                            <li><a href="media-photo.aspx">Photos</a></li>
                                        </ul>
                                    </li>
                                    <li class="hide"><a href="media-video.aspx?VideoCat=1">Videos</a></li>

                                    <li class="hide"><a href="media-photo.aspx">Photos</a></li>
                                    <li><a href="birura.aspx">OPINION</a></li>
                                    <li><a href="Babetekan.aspx?MapID=7">BLOGS </a></li>

                                    <li class="hide"><a href="Babetekan.aspx?MapID=1">Kurdistan</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=2">Iraq</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=3">Middle East</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=4">World</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=5">Business</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=6">Infographic</a></li>



                                    <li class="hide"><a href="#link">LANGUAGE</a></li>

                                    <li class="hide"><a href="../AR/Default.aspx">عربي</a></li>
                                    <li class="hide"><a href="../BA/Default.aspx">کوردی بادینی</a></li>
                                    <li class="hide"><a href="../Default.aspx">کوردی سۆرانی</a></li>

                                </ul>
                            </div>
                            <div class="menus-bottom">
                                <ul>
                                    <li><a href="Babetekan.aspx?MapID=1">Kurdistan</a></li>
                                    <li><a href="Babetekan.aspx?MapID=2">Iraq</a></li>
                                    <li><a href="Babetekan.aspx?MapID=3">Middle East</a></li>
                                    <li><a href="Babetekan.aspx?MapID=4">World</a></li>
                                    <li><a href="Babetekan.aspx?MapID=5">Business</a></li>
                                    <li><a href="Babetekan.aspx?MapID=6">Infographic</a></li>

                                </ul>
                            </div>
                        </div>





                        <div class="user-live" id="lives">
                            <ul>

                                <li class="sub-menu">
                                    <a href="#link">LIVE</a>
                                    <ul class="sub-menu">
                                        <li><a href="http://nrttv.com/streamNRT.aspx">NRT HD</a></li>
                                        <li><a href="http://nrttv.com/streamNRT2.aspx">NRT 2</a></li>
                                        <li><a href="http://nrttv.com/streamFM.aspx">NALIA FM</a></li>
                                        <li><a href="http://nrttv.com/StreamAr.aspx">ARABIC HD</a></li>
                                    </ul>
                                </li>

                               
                            </ul>

                            <div style="width:200px" class="lang">
                                <a style=" font-family:NRT Reg" href="../Default.aspx">کوردی سۆرانی</a>&nbsp;-
                                <a style=" font-family:NRT Reg" href="../BA/Default.aspx">کوردی بادینی</a>&nbsp;-
                                <a style=" font-family:NRT Reg" href="../AR/Default.aspx">عربي</a>
                            </div>
                        </div>


                        <div class="socials-top">
                            <ul>
                                <li>
                                    <a target=_blank href="https://www.facebook.com/NRTTVenglish/">
                                        <img alt="" src="wene/fb.png" />
                                    </a>
                                </li>

                                <li>
                                    <a target=_blank href="https://twitter.com/NRT_English">
                                        <img alt="" src="wene/twt.png" />
                                    </a>
                                </li>
                                <li>
                                    <a target=_blank href="https://www.youtube.com/channel/UCjSmxs_ReUy1FKpBNje4fOw/featured">
                                        <img alt="" src="wene/yt.png" />
                                    </a>
                                </li>

                            </ul>
                        </div>



                    </div>



                </header>



                <div class="clearfix"></div>


                <div class="nav nav-tabs mobilesnav-tabs hidden-lg hidden-md hidden-sm" role="tablist">
                    <ul>
                        <li id="live"><a data-toggle="tab" href="#liveNews"><span id="LiveNews">News</span></a></li>

                        <li id="allNews" class="active"><a data-toggle="tab" href="#topNews"><span id="TopNewsID">Other</span></a></li>
                    </ul>
                </div>



            </div>

       

            <div class="clearfix"></div>
            <div style="width:100%; margin-top:10px">
                <div class="newscrl" style="font-family:'NRT Reg'">HEADLINES:</div>
                <div style="width:90%; float:left">

                    <div style="overflow: hidden; height: 40px; background-color: black">
                        <ul id="ticker01">
                            
                                    <li><span></span><a href="News.aspx?id=19161&MapID=5">Crude oil prices (January 19)</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19160&MapID=3">Gulf carriers fly over Iraq, Iran after military action deters others</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19159&MapID=3">Foreign powers to discuss ways out Libya crisis with rival camps</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19158&MapID=4">In impeachment document, Democrats say Trump endangers security, Trump denies</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19157&MapID=3">Sixty killed in Houthi attack on camp in Yemen's Marib</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19156&MapID=3">US sanctions Iranian commander over Mahshahr killings</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19155&MapID=3">Dozens injured as security forces clash with protesters in Beirut</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19154&MapID=3">Trump gives dramatic account of Soleimani's last minutes before death: CNN</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19153&MapID=1">KDP plans to hold party congress in 2020: Leadership Council</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=19152&MapID=1">Reform bill is a good step by the government: Gorran</a></li>
                                
                            
                        </ul>
                    </div>

                </div>
               </div>

          


              <div class="clearfix"></div>


           <div class="clearfix"></div>



            
                    <div class="container" style="margin-bottom: 10px; margin-top: 10px">
                        <a href="https://www.facebook.com/NRTTVenglish/videos/196382241748996/">
                            <img src="../Img/Reklam/121020193040151372019333615wthtwj.jpg" alt="" width="100%" style="max-width: 1070px" /></a>
                    </div>
                
            


            <div class="clearfix"></div>

            <section class="container">





                 
                <div class="clearfix"></div>

                
                


                <div class="clearfix"></div>
                <div class="section-video">


                    <div id="owl-demo" class="owl-carousel">


                         
                           




                    </div>



                </div>







                <div class="clearfix"></div>

                <section class="container">

                    <section class="RtClmDv">




                        

<div class="detail">

     

     <h2><a style="color:#333">Foreign powers to discuss ways out Libya crisis with rival camps</a></h2>

        <div class="detail-div">
            <img class="ArticleIMG" alt="" title="" src="../Img/News/191202090284532.png" />
            <h5>Central security support force carry weapons during the security deployment in the Tajura neighborhood, east of Tripoli, Libya January 14, 2020. REUTERS/Ismail Zitouny</h5>
        </div>
             
        
        <span class="detail-span">
<span id="ctl00_ContentPlaceHolder1_DataList1_ctl00_datelbl"> 2 Hours ago  </span>

</span>
        
    <h3>  192 View

     <div class="addthis_inline_share_toolbox_3789"></div>
        <link rel="stylesheet" type="text/css" href="print.css" media="print" />

 </h3>

 <a style="padding:5px 10px; background-color:#eee; text-align:center; width:35px; font-size:18px" href="#link" id='large'>+</a>
    <a style="padding:5px 10px; background-color:#eee; text-align:center; width:35px; font-size:18px" href="#link" id='small'>-</a>


    <p>

 
  <p style="margin-bottom: 6pt;"><strong>SULAIAMNI &mdash; Libyan rival camps and their foreign backers will attend a summit in Berlin on Sunday (January 19) to discuss ways to end a proxy war over the capital Tripoli and the oil producer, which has displaced 140,000 and now more than halved the country&rsquo;s crude output.</strong></p>
<p style="margin-bottom: 6pt;">Germany and the United Nations hope to persuade Russia, Turkey, the United Arab Emirates, and Egypt to push their opposing camps to agree on a lasting truce in Tripoli, home to the internationally recognized government, according to Reuters.</p>
<p style="margin-bottom: 6pt;">As with previous failed attempts, center stage of the one-day meeting will be occupied by eastern commander Khalifa Haftar, who in April started a campaign to take Tripoli. Western powers hope this time to put pressure on him to continue a ceasefire that has largely held for one week.</p>
<p style="margin-bottom: 6pt;">Haftar on Monday walked out on a Russo-Turkish summit, in contrast with his rival Fayez al-Serraj, the internationally recognized prime minister, who signed a lasting truce proposal put forward to both leaders.</p>
<p style="margin-bottom: 6pt;">Haftar, a former general from the regime of Muammar Gaddafi toppled in 2011, appeared confident this week when German foreign minister Heiko Maas visited him at his base outside Benghazi to ask him to come to Berlin.</p>
<p style="margin-bottom: 6pt;">He leaned back in his chair while Maas was leaning towards him to make his peace pitch, a picture from the meeting showed.</p>
<p style="margin-bottom: 6pt;">Haftar escalated the conflict on Friday when allied tribesmen shut down eastern oil ports, cutting oil production by 800,000 barrels a day. That will hit hard Tripoli, which benefits most from oil revenues.</p>
<p style="margin-bottom: 6pt;">The one-day summit, which will also bring together U.S. Secretary of States Mike Pompeo and European and Arab leaders, will not attempt to broker a power-sharing agreement between Haftar and Serraj.</p>
<p style="margin-bottom: 6pt;">Instead the focus is on a lasting ceasefire to restart talks.</p>
<p style="margin-bottom: 6pt;">Haftar is backed by the United Arab Emirates (UAE), Egypt, Jordan, Sudanese and Chadian fighters, and most recently Russian mercenaries, which helped him gain a bit on the Tripoli front. France has also given some support.</p>
<p style="margin-bottom: 6pt;">That has prompted Turkey to rush to Serraj&rsquo;s rescue by sending troops to Tripoli. Up to 2,000 fighters from Syria&rsquo;s civil war have also joined the battle to defend the capital, a U.N. official said on Saturday.</p>
<p style="margin-bottom: 6pt;">&ldquo;I mean this is a regionwide conflict broadening, and looking increasingly like Syria which is why the whole international community is getting together in Germany,&rdquo; a senior U.S. state department official told reporters traveling with Pompeo.</p>
<p style="margin-bottom: 6pt;">Still, expectations were &ldquo;moderate,&rdquo; the official added.</p>
<p style="margin-bottom: 6pt;">Tarek Megerisi, a policy fellow with the North Africa and Middle East program at the European Council on Foreign Relations, said there was no sign Haftar&rsquo;s backers were pushing him to stop the war.</p>
<p style="margin-bottom: 6pt;">&ldquo;That means that obtaining a commitment to maintain this forum where all interfering actors meet in the form of follow-up committees would likely be the most valuable output Germany could achieve,&rdquo; he said. </p>
<p style="margin-bottom: 6pt;">(NRT Digital Media/Reuters)</p>
<p style="margin-bottom: 6pt;">&nbsp;</p>

          </p>

        
         


    
    

   
   


        <div class="clearfix"></div>

 







    








        
  

   




 
     
  
  
    
    

     
		


       







</div>







                     

                    </section>


                   




                    <aside class="LftClmDv">



                        
                        






                        <div class="small-wrappers">
                            <h2 class="small-wrappers-titles"><a href="Babetekan.aspx?MapID=3">Middle East</a></h2>


                            <div id="slider1">

                                <div class="viewport">


                                    <div class="jorawjor">
                                        <ul class="overview">


                                            

                                                    <li>
                                                        <a href="News.aspx?id=19160&MapID=3">
                                                            <img alt="" src="../Img/News/191202010422945322.png" height="62" />Gulf carriers fly over Iraq, Iran after military action deters others
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=19159&MapID=3">
                                                            <img alt="" src="../Img/News/191202090284532.png" height="62" />Foreign powers to discuss ways out Libya crisis with rival camps
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=19157&MapID=3">
                                                            <img alt="" src="../Img/News/19120207722ELgOWMoXkAEpuCU.jpeg" height="62" />Sixty killed in Houthi attack on camp in Yemen's Marib
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=19156&MapID=3">
                                                            <img alt="" src="../Img/News/1812020232026ELgOWMoXkAEpuCU.jpeg" height="62" />US sanctions Iranian commander over Mahshahr killings
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=19155&MapID=3">
                                                            <img alt="" src="../Img/News/18120202132516545342.png" height="62" />Dozens injured as security forces clash with protesters in Beirut
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=19154&MapID=3">
                                                            <img alt="" src="../Img/News/18120202061Iran-Soleimani-Killed.jpg" height="62" />Trump gives dramatic account of Soleimani's last minutes before death: CNN
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=19150&MapID=3">
                                                            <img alt="" src="../Img/News/181202017249AASAS.JPG" height="62" />UN envoy hopes for, but cannot predict, speedy reopening of Libya oil ports
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=19149&MapID=3">
                                                            <img alt="" src="../Img/News/1812020161651rrrrr.JPG" height="62" />Iran is sending black boxes of downed plane to Ukraine: aviation official
                                                        </a>
                                                    </li>

                                                
                                            


                                        </ul>
                                    </div>


                                </div>
                                <a class="buttons next" href="#">&#62;</a>
                                <a class="buttons prev" href="#">&#60;</a>
                            </div>


                        </div>






                        <div class="small-wrappers">
                            <div class="tabbs">
                                <h2 class="small-wrappers-titles"><a href="birura.aspx">Columns</a></h2>

                                <div id="slider2">

                                    <div class="viewport">


                                        <ul class="tabbs-wtar overview">


                                            
                                             
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=1&Articleid=60">
                                                    <img alt="" src="../Img/News/4520181523200_132982017_DrAmyBeam.jpg" width="82" height="108" /><h2>Turkish Airstrike Kills YBS Ezidis in Shingal</h2>
                                                    <Section>Dr. Amy L. Beam</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=28&Articleid=57">
                                                    <img alt="" src="../Img/News/7120201125200_2542019133512qrgqghqr.jpg" width="82" height="108" /><h2>Why the international community should want genuine, fair elections</h2>
                                                    <Section>Shaswar Abdulwahid </Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=2&Articleid=56">
                                                    <img alt="" src="../Img/News/21220191732200_78080168_432182097720952_632631446997041152_n.png" width="82" height="108" /><h2>Another tragic story</h2>
                                                    <Section>Karwan Ibrahim</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=25&Articleid=55">
                                                    <img alt="" src="../Img/News/3112019197200_72720380_1463482620467718_1879006754155528192_n.jpg" width="82" height="108" /><h2>Will Syria’s Kurds survive under Assad?</h2>
                                                    <Section>Christopher Solomon</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=24&Articleid=54">
                                                    <img alt="" src="../Img/News/16820191327200_68644353_381127362814910_5567690011316322304_n.png" width="82" height="108" /><h2>LGBTQ people try to keep their sexual lives hidden to escape death</h2>
                                                    <Section>Zubaida Nihad Shlier</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=2&Articleid=53">
                                                    <img alt="" src="../Img/News/21220191732200_78080168_432182097720952_632631446997041152_n.png" width="82" height="108" /><h2>Is ISIS coming back?: a case for cooperation</h2>
                                                    <Section>Karwan Ibrahim</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=23&Articleid=52">
                                                    <img alt="" src="../Img/News/30720191327200_67483405_2444935248862761_5657440577101234176_n.jpg" width="82" height="108" /><h2>Kurdish tourists from Kurdistan Region targeted in Turkey</h2>
                                                    <Section>Diliman Abdulkader</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=1&Articleid=51">
                                                    <img alt="" src="../Img/News/4520181523200_132982017_DrAmyBeam.jpg" width="82" height="108" /><h2>Iraqi Army checkpoints in Shingal still blocking humanitarian aid, journalists</h2>
                                                    <Section>Dr. Amy L. Beam</Section>
                                                </a>
                                            </li>
                                                
                                            

                                        </ul>

                                    </div>

                                    <a class="buttons next" href="#">&#62;</a>
                                    <a class="buttons prev" href="#">&#60;</a>
                                </div>



                            </div>
                        </div>








                        <div class="small-wrappers">
                            <div class="tabbs">

                                <div class="tabset6">
                                    <div data-pws-tab="tab111" data-pws-tab-name="Today">
                                        <ul class="tabbs-most">


                                            <table id="ctl00_DataList3" cellspacing="0" border="0">
	<tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19154&MapID=3';">
                                                            <h2>Trump gives dramatic account of Soleimani's last minutes before death: CNN</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19144&MapID=5';">
                                                            <h2>Crude oil prices (January 18)</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19149&MapID=3';">
                                                            <h2>Iran is sending black boxes of downed plane to Ukraine: aviation official</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19143&MapID=5';">
                                                            <h2>Iraqi dinar exchange rates (January 18)</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19148&MapID=1';">
                                                            <h2>Senior officials can forego pension, says Kurdistan Parliament Speaker</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr>
</table>


                                            


                                        </ul>
                                    </div>

                                    <div data-pws-tab="tab222" data-pws-tab-name="One Week">
                                        <ul class="tabbs-most">
                                             <table id="ctl00_DataList1" cellspacing="0" border="0">
	<tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19084&MapID=1';">
                                                            <h2>Turkish warplanes bomb YBS base in Sinjar, five killed</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19054&MapID=1';">
                                                            <h2>Brawl breaks out in Kurdistan Parliament (Video) </h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19042&MapID=1';">
                                                            <h2>KRG, President and Parliament respond to Hezbollah leader’s claims</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19135&MapID=1';">
                                                            <h2>100 days after Turkish invasion, Kurdistan Region hosting nearly 20,000 refugees from NE Syria</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=19102&MapID=2';">
                                                            <h2>Iraqi forces arrest ISIS leader in Kirkuk </h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr>
</table>


                                            

                                        </ul>
                                    </div>

                                    <div data-pws-tab="tab333" data-pws-tab-name="One Month">
                                        <ul class="tabbs-most">
                                             <table id="ctl00_DataList2" cellspacing="0" border="0">
	<tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=18621&MapID=3';">
                                                            <h2>Islamic State says it killed 11 Christians in Nigeria</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=18756&MapID=2';">
                                                            <h2>US says killing top Iran general averted plot against Americans</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=18844&MapID=2';">
                                                            <h2>Protesters burn Hashd al-Shaabi headquarters in Iraq’s Nasiriyah</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=18998&MapID=2';">
                                                            <h2>Prominent Iraqi journalist, cameraman shot dead in Basra while reporting on protests</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=18916&MapID=2';">
                                                            <h2>Iran's IRGC fires 22 missiles at bases hosting US, coalition troops in Anbar and Erbil</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr>
</table>


                                            

                                        </ul>
                                    </div>
                                </div>


                            </div>
                        </div>

                        <div class="small-wrappers">
                            <h2 class="small-wrappers-titles"> WEATHER </h2>

                            <div class="weather">

                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/erbil/206937/weather-forecast/206937" class="aw-widget-legal"></a>
                                    <div id="awcc1429344755825" class="aw-widget-current" data-locationkey="206937" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344755825"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>

                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/sulaymaniyah/206978/weather-forecast/206978" class="aw-widget-legal"></a>
                                    <div id="awcc1429344609554" class="aw-widget-current" data-locationkey="206978" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344609554"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>



                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/kirkuk/207046/weather-forecast/207046" class="aw-widget-legal"></a>
                                    <div id="awcc1429344872279" class="aw-widget-current" data-locationkey="207046" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344872279"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>

                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/duhok/505555/weather-forecast/505555" class="aw-widget-legal"></a>
                                    <div id="awcc1429344918854" class="aw-widget-current" data-locationkey="505555" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344918854"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>
                                <div class="clearfix"></div>

                            </div>

                        </div>





                        <div style="position: relative">
                            <div class="scrollingBox">




                                <div class="small-wrappers">

                                    <div class="socials">
                                        <ul>
                                            <li>
                                                <a target=_blank href="https://itunes.apple.com/us/app/nrt-news/id961435163?ls=1&mt=8">
                                                    <img alt="" src="wene/sap.png" />
                                                </a>
                                            </li>

                                            <div id="ctl00_pnlandroid">

                                                <li>
                                                    <a target=_blank href="https://play.google.com/store/apps/details?id=com.zyraktech.nrt">
                                                        <img target=_blank alt="" src="wene/sa.png" />
                                                    </a>
                                                </li>
                                                <li>
                                                    <a target=_blank href="http://www.windowsphone.com/de-de/store/app/nrt-news/0f1cc986-9d3f-4584-a13b-e2c384f55e71">
                                                        <img alt="" src="wene/sw.png" />
                                                    </a>
                                                </li>



                                            </div>


                                            <li>
                                                <a target=_blank href="https://www.youtube.com/channel/UCjSmxs_ReUy1FKpBNje4fOw/featured">
                                                    <img alt="" src="wene/yt.png" />
                                                </a>
                                            </li>
                                            <li>
                                                <a target=_blank href="https://twitter.com/NRT_English">
                                                    <img alt="" src="wene/twt.png" />
                                                </a>
                                            </li>
                                            <li>
                                                <a target=_blank href="https://www.facebook.com/pages/NRT-English/795352360532455">
                                                    <img alt="" src="wene/fb.png" />
                                                </a>
                                            </li>
                                        </ul>
                                    </div>





                                    <div class="clearfix"></div>

                                </div>


                                <div class="small-wrappers">

                                    <div class="buttons">
                                        <a href="../about.aspx">
                                            <h2>About </h2>
                                        </a>
                                        <a href="../contact.aspx">
                                            <h2>Contact</h2>
                                        </a>
                                        <a href="arshif.aspx">
                                            <h2>Archive </h2>
                                        </a>


                                        <a href="../Default.aspx">
                                            <h2>کوردی </h2>
                                        </a>
                                        <a href="../AR">
                                            <h2>عربي</h2>
                                        </a>
                                        <a href="../BA">
                                            <h2>بادینی </h2>
                                        </a>

                                        <div class="clearfix"></div>
                                    </div>


                                </div>




                                  <div class="small-wrappers">

                                 
               <div class="section-search" style="margin-top:10px">

                    <div id="sb-search" class="sb-search">


                        <script>
                           (function () {
                               var cx = '013557301245411302927:d2e9ktenojg';
                               var gcse = document.createElement('script');
                               gcse.type = 'text/javascript';
                               gcse.async = true;
                               gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
                               var s = document.getElementsByTagName('script')[0];
                               s.parentNode.insertBefore(gcse, s);
                           })();
                        </script>
                        <gcse:search></gcse:search>


                    </div>


                </div>
  <div class="clearfix"></div>
   </div>












                                <div class="small-wrappers" style="font-size:14px; text-align:center; color:#666">

                                    <span>
                                        NRT ©
                                        <script>document.write(new Date().getFullYear());</script><br />
                                        Nalia Media Corporation<br />
                                        All Rights Reserved<br /><br />

                                         Developed by <br />
                                        <a href="http://telerikit.com/" style="color:#FF9803" target="_blank" class="telerik"> Telerik </a>For IT Solution


                                    </span>




                                </div>

                            </div>
                        </div>


                    </aside>

                </section>

            </section>


          




            <script src="js/dropdowns.js" type="text/javascript"></script>
            <script type="text/javascript">            $(".dropdowns").dropdowns();</script>
            <script src="js/JavaScript.js" type="text/javascript"></script>



            <script src="js/classie.js"></script>
            <script>
            new UISearch(document.getElementById('sb-search'));
            </script>

            <script type="text/javascript" src="js/owl.carousel.js"></script>
            <script type="text/javascript">
            $(document).ready(function () {
                var owl = $('.owl-carousel');
                owl.owlCarousel({
                    items: 3,
                    lazyLoad: true,
                    navigation: true,
                    rtl: false,
                    margin: 10,
                    nav: true,
                    loop: true,
                    responsive: {
                        0: {
                            items: 1
                        },
                        600: {
                            items: 2
                        },
                        1000: {
                            items: 3
                        }
                    }
                })
            })
            </script>







            <script>
            $(function () {

                // grab the initial top offset of the navigation
                var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;

                // our function that decides weather the navigation bar should have "fixed" css position or not.
                var sticky_navigation = function () {
                    var scroll_top = $(window).scrollTop(); // our current vertical position from the top

                    // if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
                    if (scroll_top > sticky_navigation_offset_top) {
                        $('#sticky_navigation').css({ 'position': 'fixed', 'top': 0 });
                    } else {
                        $('#sticky_navigation').css({ 'position': 'relative' });
                    }
                };

                // run our function on load
                sticky_navigation();

                // and run it again every time you scroll
                $(window).scroll(function () {
                    sticky_navigation();
                });

            });
            </script>

            <script src="js/jquery.pwstabs-1.1.4.js"></script>
            <script>
            jQuery(document).ready(function ($) {
                $('.tabset0').pwstabs(); // Default Usage
                $('.tabset6').pwstabs({
                    effect: 'scale',    // Transition effect
                    defaultTab: 1,          // Tab opened by default
                    containerWidth: '100%', // Container width
                    rtl: true
                });

            });
            </script>


            <script>
            $(function () {
                // Clickable Dropdown
                $('.click-nav > ul').toggleClass('no-js js');
                $('.click-nav .js ul').hide();
                $('.click-nav .js').click(function (e) {
                    $('.click-nav .js ul').slideToggle(200);
                    $('.clicker').toggleClass('active');
                    e.stopPropagation();
                });
                $(document).click(function () {
                    if ($('.click-nav .js ul').is(':visible')) {
                        $('.click-nav .js ul', this).slideUp();
                        $('.clicker').removeClass('active');
                    }
                });
            });
            </script>


            

     


    
    </form>
</body>
</html>
