

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta content="initial-scale=1.0, width=device-width, maximum-scale=1.0, user-scalable=no" name="viewport" /><meta content="text/html; charset=utf-8" http-equiv="Content-Type" /><title>
	
        NRT English
    
</title><link href="wene/LTR.css" rel="stylesheet" type="text/css" /><link href="css/bootstrap.css" rel="stylesheet" type="text/css" /><link href="css/dropdowns.css" rel="stylesheet" type="text/css" /><link href="css/dropdowns-skin-discrete.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="css/component.css" />
    <script src="js/modernizr.custom.js"></script>
    <link href="css/owl.carousel.css" rel="stylesheet" /><link href="css/owl.theme.default.min.css" rel="stylesheet" /><link href="css/jquery.pwstabs.css" rel="stylesheet" type="text/css" /><link href="css/lightGallery.css" rel="stylesheet" /><link href="css/drop-user.css" rel="stylesheet" /><link rel="shortcut icon" href="../wene/logo_rtl.ico" type="image/x-icon" />

    <style type="text/css">


    </style>



    <script src="js/jquery.js" type="text/javascript"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

    <script src="js/jquery.li-scroller.1.0.js"></script>
    <script type="text/javascript">
        $(function () {
            $("ul#ticker01").liScroll();
        });

    </script>
    <link href="css/li-scroller.css" rel="stylesheet" /><link rel="stylesheet" href="css/tinycarousel.css" type="text/css" media="screen" />
    <script src="js/tiny.js"></script>

    <script type="text/javascript">
    $(document).ready(function () {
        $('#slider1').tinycarousel({ display: 4, axis: 'y', pager: false, interval: false, duration: 1000, intervaltime: 1400 });
        $('#slider2').tinycarousel({ display: 3, axis: 'y', pager: false, interval: false, duration: 1000, intervaltime: 1400 });
    });
    </script>



    <script type="text/javascript" src="js/lightGallery.js"></script>
    <script type="text/javascript">
    $(document).ready(function () {
        $("#lightGallery").lightGallery();
    });
    </script>

    <script type="text/javascript">
        $(function () {
            $('a').click(function () {
                var ourText = $('p');
                var currFontSize = ourText.css('fontSize');
                var finalNum = parseFloat(currFontSize, 10);
                var stringEnding = currFontSize.slice(-2);
                if (this.id == 'large') {
                    finalNum *= 1.2;
                }
                else if (this.id == 'small') {
                    finalNum /= 1.2;
                }
                ourText.css('fontSize', finalNum + stringEnding);
            });
        });

    </script>

     <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59300040-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59300040-1');
</script>

    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/i8Sh1aon800gY", domain:"nrttv.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/i8Sh1aon800gY" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

    <meta name="keywords" content="NRT, NRT HD,Nalia TV,Nalia FM, NRT Radio,NRT Channel,NRT English" /><meta name="author" content="Nalia Corporation" /><meta property="fb:admins" content="100002940115390" />
    	<meta property="og:title" content="Kuwait plans to increase oil exports to China: KUNA" /><meta property="og:image" content="http://www.nrttv.com/../Img/News/9112019110351000x-1.jpg"/>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=araskurd"></script>


    <style>
        p * { font-family: "NRT Reg" !important;  font-size:15px !important; line-height:25px !important;}


    </style>


      <style>
        
.newscrl{width:10%; font-family:'NRT Bold'; font-size:16px; padding-top:10px; text-align:center;  color:#fff;background: rgba(76,76,76,1);
background: -moz-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(76,76,76,1)), color-stop(12%, rgba(89,89,89,1)), color-stop(25%, rgba(102,102,102,1)), color-stop(39%, rgba(71,71,71,1)), color-stop(51%, rgba(0,0,0,1)), color-stop(51%, rgba(44,44,44,1)), color-stop(60%, rgba(17,17,17,1)), color-stop(76%, rgba(43,43,43,1)), color-stop(91%, rgba(28,28,28,1)), color-stop(100%, rgba(19,19,19,1)));
background: -webkit-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: -o-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: -ms-linear-gradient(top, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
background: linear-gradient(to bottom, rgba(76,76,76,1) 0%, rgba(89,89,89,1) 12%, rgba(102,102,102,1) 25%, rgba(71,71,71,1) 39%, rgba(0,0,0,1) 51%, rgba(44,44,44,1) 51%, rgba(17,17,17,1) 60%, rgba(43,43,43,1) 76%, rgba(28,28,28,1) 91%, rgba(19,19,19,1) 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#4c4c4c', endColorstr='#131313', GradientType=0 );height: 40px; float:left}

  .bapalares {display:none;  width: 100%; height: auto; font-family: 'NRT Bold'; font-weight: normal; font-size:20px; color:#fff; text-align:center; padding:10px; background-color:black}

.Bepeladiv { width: 100%; height: auto; background-color:#C81804; position: fixed; overflow: visible;z-index: 10;  bottom: 0; left: 0; right: 0; }
.Bepeladiv1 { width: 100%; height: auto; margin: 0 auto; }
.Bepeladiv2 { width: 10%; height: auto; float: left; background-image: url("wene/palabg1.jpg"); background-repeat: repeat-x; }
.Bepeladiv3 { width: 89%; height: auto;  float: right; padding-left: 1%;  padding-top: 5px; text-align: left;}


#toolbar { background: transparent; height: 30px; direction: rtl; }
#toolbar .newsbar { width: 100% ; padding-right: 0; float: right; font-weight: bold; font-size: 13px; color: #000; }
#toolbar .newsbar span.time { float: left; margin-right: 0; color: #999; font: normal 15px Arial, Helvetica, sans-serif; }
#toolbar .newsbar .text { float: left; }
#toolbar .newsbar ul.newscaption { display: none; }
#toolbar .newsbar .shownewscaption { width: 100% !important; height: 20px; overflow: hidden; font-size: 15px; }
#toolbar .newsbar .shownewscaption span { font: bold 15px "BBCNassim", Arial, Helvetica, sans-serif; margin-left: 0; }
#toolbar .newsbar .shownewscaption a{ color: #FFFFFF; }
#toolbar .newsbar .shownewscaption a:hover { color: #FF8E00; }

    </style>

</head>
<body>
    <form name="aspnetForm" method="post" action="./News.aspx?id=16572&amp;MapID=3" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2ED081B3" />
    






        <section class="container">


            <div id="sticky_navigation">

                <header class="header">

                    <div class="banner">


                        <div class="logo">
                            <a href="Default.aspx">
                                <img alt="" src="wene/logo.png" />
                            </a>
                        </div>




                        <div class="menus">
                            <div class="menus-top dropdowns">
                                <a class="toggleMenu" href="#">Menu</a>
                                <ul class="navv">
                                    <li><a href="default.aspx">Home</a></li>
                                    <li>
                                        <a href="#link">MEDIA CENTER </a>
                                        <ul>
                                            <li><a href="media-video.aspx?Cor=2&T=TV Report">Videos</a></li>

                                            <li><a href="media-photo.aspx">Photos</a></li>
                                        </ul>
                                    </li>
                                    <li class="hide"><a href="media-video.aspx?VideoCat=1">Videos</a></li>

                                    <li class="hide"><a href="media-photo.aspx">Photos</a></li>
                                    <li><a href="birura.aspx">OPINION</a></li>
                                    <li><a href="Babetekan.aspx?MapID=7">BLOGS </a></li>

                                    <li class="hide"><a href="Babetekan.aspx?MapID=1">Kurdistan</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=2">Iraq</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=3">Middle East</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=4">World</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=5">Business</a></li>
                                    <li class="hide"><a href="Babetekan.aspx?MapID=6">Infographic</a></li>



                                    <li class="hide"><a href="#link">LANGUAGE</a></li>

                                    <li class="hide"><a href="../AR/Default.aspx">عربي</a></li>
                                    <li class="hide"><a href="../BA/Default.aspx">کوردی بادینی</a></li>
                                    <li class="hide"><a href="../Default.aspx">کوردی سۆرانی</a></li>

                                </ul>
                            </div>
                            <div class="menus-bottom">
                                <ul>
                                    <li><a href="Babetekan.aspx?MapID=1">Kurdistan</a></li>
                                    <li><a href="Babetekan.aspx?MapID=2">Iraq</a></li>
                                    <li><a href="Babetekan.aspx?MapID=3">Middle East</a></li>
                                    <li><a href="Babetekan.aspx?MapID=4">World</a></li>
                                    <li><a href="Babetekan.aspx?MapID=5">Business</a></li>
                                    <li><a href="Babetekan.aspx?MapID=6">Infographic</a></li>

                                </ul>
                            </div>
                        </div>





                        <div class="user-live" id="lives">
                            <ul>

                                <li class="sub-menu">
                                    <a href="#link">LIVE</a>
                                    <ul class="sub-menu">
                                        <li><a href="http://nrttv.com/streamNRT.aspx">NRT HD</a></li>
                                        <li><a href="http://nrttv.com/streamNRT2.aspx">NRT 2</a></li>
                                        <li><a href="http://nrttv.com/streamFM.aspx">NALIA FM</a></li>
                                        <li><a href="http://nrttv.com/StreamAr.aspx">ARABIC HD</a></li>
                                    </ul>
                                </li>

                               
                            </ul>

                            <div style="width:200px" class="lang">
                                <a style=" font-family:NRT Reg" href="../Default.aspx">کوردی سۆرانی</a>&nbsp;-
                                <a style=" font-family:NRT Reg" href="../BA/Default.aspx">کوردی بادینی</a>&nbsp;-
                                <a style=" font-family:NRT Reg" href="../AR/Default.aspx">عربي</a>
                            </div>
                        </div>


                        <div class="socials-top">
                            <ul>
                                <li>
                                    <a target=_blank href="https://www.facebook.com/NRTTVenglish/">
                                        <img alt="" src="wene/fb.png" />
                                    </a>
                                </li>

                                <li>
                                    <a target=_blank href="https://twitter.com/NRT_English">
                                        <img alt="" src="wene/twt.png" />
                                    </a>
                                </li>
                                <li>
                                    <a target=_blank href="https://www.youtube.com/channel/UCjSmxs_ReUy1FKpBNje4fOw/featured">
                                        <img alt="" src="wene/yt.png" />
                                    </a>
                                </li>

                            </ul>
                        </div>



                    </div>



                </header>



                <div class="clearfix"></div>


                <div class="nav nav-tabs mobilesnav-tabs hidden-lg hidden-md hidden-sm" role="tablist">
                    <ul>
                        <li id="live"><a data-toggle="tab" href="#liveNews"><span id="LiveNews">News</span></a></li>

                        <li id="allNews" class="active"><a data-toggle="tab" href="#topNews"><span id="TopNewsID">Other</span></a></li>
                    </ul>
                </div>



            </div>

       

            <div class="clearfix"></div>
            <div style="width:100%; margin-top:10px">
                <div class="newscrl" style="font-family:'NRT Reg'">HEADLINES:</div>
                <div style="width:90%; float:left">

                    <div style="overflow: hidden; height: 40px; background-color: black">
                        <ul id="ticker01">
                            
                                    <li><span></span><a href="News.aspx?id=16585&MapID=3">Turkish and Russian presidents discuss northeast Syria</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16584&MapID=1">Gorran National Assembly chooses four new coordinators</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16582&MapID=2">Iraq oil production and exports stable, extraction healthy – minister</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16581&MapID=2">Iraqi forces push protesters back to main square, kill five</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16580&MapID=3">Lebanon's grand mufti calls for protesters' demands to be met</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16579&MapID=3">SDF says it countered ten Turkish attacks in the past 24-hours</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16578&MapID=5">Iraqi dinar exchange rates (November 9)</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16577&MapID=1">'Kurdistan This Week' for November 9, 2019</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16576&MapID=2">Iraq's Umm Qasr port reopens, operations resume: port official</a></li>
                                
                                    <li><span></span><a href="News.aspx?id=16575&MapID=5">Crude oil prices (November 9)</a></li>
                                
                            
                        </ul>
                    </div>

                </div>
               </div>

          


              <div class="clearfix"></div>


           <div class="clearfix"></div>



            
                    <div class="container" style="margin-bottom: 10px; margin-top: 10px">
                        <a href="https://www.facebook.com/watch/?v=796413977461587">
                            <img src="../Img/Reklam/121020193040151372019333615wthtwj.jpg" alt="" width="100%" style="max-width: 1070px" /></a>
                    </div>
                
            


            <div class="clearfix"></div>

            <section class="container">





                 
                <div class="clearfix"></div>

                
                


                <div class="clearfix"></div>
                <div class="section-video">


                    <div id="owl-demo" class="owl-carousel">


                         
                           




                    </div>



                </div>







                <div class="clearfix"></div>

                <section class="container">

                    <section class="RtClmDv">




                        

<div class="detail">

     

     <h2><a style="color:#333">Kuwait plans to increase oil exports to China: KUNA</a></h2>

        <div class="detail-div">
            <img class="ArticleIMG" alt="" title="" src="../Img/News/9112019110351000x-1.jpg" />
            <h5>Photographer: YASSER AL-ZAYYAT/AFP/Getty Images</h5>
        </div>
             
        
        <span class="detail-span">
<span id="ctl00_ContentPlaceHolder1_DataList1_ctl00_datelbl"> 20 Hours ago  </span>

</span>
        
    <h3>  490 View

     <div class="addthis_inline_share_toolbox_3789"></div>
        <link rel="stylesheet" type="text/css" href="print.css" media="print" />

 </h3>

 <a style="padding:5px 10px; background-color:#eee; text-align:center; width:35px; font-size:18px" href="#link" id='large'>+</a>
    <a style="padding:5px 10px; background-color:#eee; text-align:center; width:35px; font-size:18px" href="#link" id='small'>-</a>


    <p>

 
  <p style="margin-bottom: 6pt;"><strong>SULAIMANI &mdash; Kuwait plans to increase crude oil exports to China to more than 600,000 barrels per day (bpd) in 2020, state news agency KUNA reported on Saturday (November 9), citing Kuwait Petroleum Corp&rsquo;s Deputy Managing Director for Global Marketing Sheikh Khalid Al-Sabah.</strong></p>
<p style="margin-bottom: 6pt;">The agency did not specify the current level of oil exports to China. Kuwait&rsquo;s crude production was 2.65 million bpd in October, according to a Reuters survey. </p>
<p style="margin-bottom: 6pt;">(NRT Digital Media/Reuters)</p>
<p style="margin-bottom: 6pt;">&nbsp;</p>

          </p>

        
         


    
    

   
   


        <div class="clearfix"></div>

 







    








        
  

   




 
     
  
  
    
    

     
		


       







</div>







                     

                    </section>


                   




                    <aside class="LftClmDv">



                        
                        






                        <div class="small-wrappers">
                            <h2 class="small-wrappers-titles"><a href="Babetekan.aspx?MapID=3">Middle East</a></h2>


                            <div id="slider1">

                                <div class="viewport">


                                    <div class="jorawjor">
                                        <ul class="overview">


                                            

                                                    <li>
                                                        <a href="News.aspx?id=16585&MapID=3">
                                                            <img alt="" src="../Img/News/101120197203152019112815eeherhh.jpg" height="62" />Turkish and Russian presidents discuss northeast Syria
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=16580&MapID=3">
                                                            <img alt="" src="../Img/News/9112019143455lebo.JPG" height="62" />Lebanon's grand mufti calls for protesters' demands to be met
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=16579&MapID=3">
                                                            <img alt="" src="../Img/News/911201913472810201923056GettyImages-1132636765.jpg" height="62" />SDF says it countered ten Turkish attacks in the past 24-hours
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=16574&MapID=3">
                                                            <img alt="" src="../Img/News/9112019128294567.png" height="62" />Kurds tell EU: Get tough with Turkey or face Islamic State fighters
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=16572&MapID=3">
                                                            <img alt="" src="../Img/News/9112019110351000x-1.jpg" height="62" />Kuwait plans to increase oil exports to China: KUNA
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=16571&MapID=3">
                                                            <img alt="" src="../Img/News/9112019820445643.png" height="62" />Lebanese banks face threats, Hariri said to want neutral government
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=16568&MapID=3">
                                                            <img alt="" src="../Img/News/8112019165723asasasasa.JPG" height="62" />Strikes on Syrian medical facilities appear deliberate: UN
                                                        </a>
                                                    </li>

                                                

                                                    <li>
                                                        <a href="News.aspx?id=16567&MapID=3">
                                                            <img alt="" src="../Img/News/811201916161727620191725561111.jpg" height="62" />Iran downs drone over southern port city: IRNA
                                                        </a>
                                                    </li>

                                                
                                            


                                        </ul>
                                    </div>


                                </div>
                                <a class="buttons next" href="#">&#62;</a>
                                <a class="buttons prev" href="#">&#60;</a>
                            </div>


                        </div>






                        <div class="small-wrappers">
                            <div class="tabbs">
                                <h2 class="small-wrappers-titles"><a href="birura.aspx">Columns</a></h2>

                                <div id="slider2">

                                    <div class="viewport">


                                        <ul class="tabbs-wtar overview">


                                            
                                             
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=25&Articleid=55">
                                                    <img alt="" src="../Img/News/3112019197200_72720380_1463482620467718_1879006754155528192_n.jpg" width="82" height="108" /><h2>Will Syria’s Kurds survive under Assad?</h2>
                                                    <Section>Christopher Solomon</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=24&Articleid=54">
                                                    <img alt="" src="../Img/News/16820191327200_68644353_381127362814910_5567690011316322304_n.png" width="82" height="108" /><h2>LGBTQ people try to keep their sexual lives hidden to escape death</h2>
                                                    <Section>Zubaida Nihad Shlier</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=2&Articleid=53">
                                                    <img alt="" src="../Img/News/4520181710200_142042018_karwan.Ibrahim.jpg" width="82" height="108" /><h2>Is ISIS coming back?: a case for cooperation</h2>
                                                    <Section>Karwan Ibrahim</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=23&Articleid=52">
                                                    <img alt="" src="../Img/News/30720191327200_67483405_2444935248862761_5657440577101234176_n.jpg" width="82" height="108" /><h2>Kurdish tourists from Kurdistan Region targeted in Turkey</h2>
                                                    <Section>Diliman Abdulkader</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=1&Articleid=51">
                                                    <img alt="" src="../Img/News/4520181523200_132982017_DrAmyBeam.jpg" width="82" height="108" /><h2>Iraqi Army checkpoints in Shingal still blocking humanitarian aid, journalists</h2>
                                                    <Section>Dr. Amy L. Beam</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=22&Articleid=49">
                                                    <img alt="" src="../Img/News/15720191542200_67138448_442551936299918_242738181336727552_n.jpg" width="82" height="108" /><h2>Turkish frozen chicken, eggs, and falling bombs on the Kurdistan Region</h2>
                                                    <Section>Fazil Moradi</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=20&Articleid=48">
                                                    <img alt="" src="../Img/News/30620191852200_562019152200_62103734_866096643731858_3970204460604456960_n.jpg" width="82" height="108" /><h2>Iraq and Iran: From Foes to Confidantes</h2>
                                                    <Section>Luqman Hma Salih</Section>
                                                </a>
                                            </li>
                                                
                                                    
                                            <li>
                                                <a href="birura-details.aspx?authorid=19&Articleid=47">
                                                    <img alt="" src="../Img/News/22620191139200_american_kurdistan_flag__2008_11_06_h17m20s37.jpg" width="82" height="108" /><h2>The KRG’s new President, Prime Minister need a new Washington Representative</h2>
                                                    <Section>Anonymous</Section>
                                                </a>
                                            </li>
                                                
                                            

                                        </ul>

                                    </div>

                                    <a class="buttons next" href="#">&#62;</a>
                                    <a class="buttons prev" href="#">&#60;</a>
                                </div>



                            </div>
                        </div>








                        <div class="small-wrappers">
                            <div class="tabbs">

                                <div class="tabset6">
                                    <div data-pws-tab="tab111" data-pws-tab-name="Today">
                                        <ul class="tabbs-most">


                                            <table id="ctl00_DataList3" cellspacing="0" border="0">
	<tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16579&MapID=3';">
                                                            <h2>SDF says it countered ten Turkish attacks in the past 24-hours</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16571&MapID=3';">
                                                            <h2>Lebanese banks face threats, Hariri said to want neutral government</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16580&MapID=3';">
                                                            <h2>Lebanon's grand mufti calls for protesters' demands to be met</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16574&MapID=3';">
                                                            <h2>Kurds tell EU: Get tough with Turkey or face Islamic State fighters</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16572&MapID=3';">
                                                            <h2>Kuwait plans to increase oil exports to China: KUNA</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr>
</table>


                                            


                                        </ul>
                                    </div>

                                    <div data-pws-tab="tab222" data-pws-tab-name="One Week">
                                        <ul class="tabbs-most">
                                             <table id="ctl00_DataList1" cellspacing="0" border="0">
	<tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16462&MapID=2';">
                                                            <h2>Five protesters killed in Baghdad in clash at Ahrar Bridge</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16563&MapID=2';">
                                                            <h2>Protesters being killed by tear gas canisters is 'gruesome pattern': HRW</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16492&MapID=1';">
                                                            <h2>Three YBS fighters wounded on Sinjar Mountain by Turkish drone attack</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16536&MapID=2';">
                                                            <h2>Iraqi forces kill 10 protesters in Baghdad and Basra</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16495&MapID=3';">
                                                            <h2>People throw stones, shoes at Turkish-Russian convoy in Syria's Kobane </h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr>
</table>


                                            

                                        </ul>
                                    </div>

                                    <div data-pws-tab="tab333" data-pws-tab-name="One Month">
                                        <ul class="tabbs-most">
                                             <table id="ctl00_DataList2" cellspacing="0" border="0">
	<tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=15980&MapID=1';">
                                                            <h2>Journalists Amanj Babani and Lana Muhammad, their son die in tragic circumstances in Sulaimani</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=15981&MapID=1';">
                                                            <h2>Nalia Media Corporation statement on the death of NRT's Amanj Babani</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=15991&MapID=1';">
                                                            <h2>Deaths of Babani and Muhammad is 'big loss' for journalism: committee</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=15996&MapID=1';">
                                                            <h2>Sulaimani police say Amanj Babani and Lana Muhammad died in apparent murder-suicide</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr><tr>
		<td>
                                                    <li>
                                                        <a href="#link" onclick="window.location.href='News.aspx?id=16273&MapID=1';">
                                                            <h2>Journalists arrested in Erbil after lawsuit by Barzani family member</h2>
                                                        </a>
                                                    </li>
                                                </td>
	</tr>
</table>


                                            

                                        </ul>
                                    </div>
                                </div>


                            </div>
                        </div>

                        <div class="small-wrappers">
                            <h2 class="small-wrappers-titles"> WEATHER </h2>

                            <div class="weather">

                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/erbil/206937/weather-forecast/206937" class="aw-widget-legal"></a>
                                    <div id="awcc1429344755825" class="aw-widget-current" data-locationkey="206937" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344755825"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>

                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/sulaymaniyah/206978/weather-forecast/206978" class="aw-widget-legal"></a>
                                    <div id="awcc1429344609554" class="aw-widget-current" data-locationkey="206978" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344609554"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>



                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/kirkuk/207046/weather-forecast/207046" class="aw-widget-legal"></a>
                                    <div id="awcc1429344872279" class="aw-widget-current" data-locationkey="207046" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344872279"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>

                                <div class="weather-div">
                                    <a href="http://www.accuweather.com/en/iq/duhok/505555/weather-forecast/505555" class="aw-widget-legal"></a>
                                    <div id="awcc1429344918854" class="aw-widget-current" data-locationkey="505555" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1429344918854"></div>
                                    <script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
                                </div>
                                <div class="clearfix"></div>

                            </div>

                        </div>





                        <div style="position: relative">
                            <div class="scrollingBox">




                                <div class="small-wrappers">

                                    <div class="socials">
                                        <ul>
                                            <li>
                                                <a target=_blank href="https://itunes.apple.com/us/app/nrt-news/id961435163?ls=1&mt=8">
                                                    <img alt="" src="wene/sap.png" />
                                                </a>
                                            </li>

                                            <div id="ctl00_pnlandroid">

                                                <li>
                                                    <a target=_blank href="https://play.google.com/store/apps/details?id=com.zyraktech.nrt">
                                                        <img target=_blank alt="" src="wene/sa.png" />
                                                    </a>
                                                </li>
                                                <li>
                                                    <a target=_blank href="http://www.windowsphone.com/de-de/store/app/nrt-news/0f1cc986-9d3f-4584-a13b-e2c384f55e71">
                                                        <img alt="" src="wene/sw.png" />
                                                    </a>
                                                </li>



                                            </div>


                                            <li>
                                                <a target=_blank href="https://www.youtube.com/channel/UCjSmxs_ReUy1FKpBNje4fOw/featured">
                                                    <img alt="" src="wene/yt.png" />
                                                </a>
                                            </li>
                                            <li>
                                                <a target=_blank href="https://twitter.com/NRT_English">
                                                    <img alt="" src="wene/twt.png" />
                                                </a>
                                            </li>
                                            <li>
                                                <a target=_blank href="https://www.facebook.com/pages/NRT-English/795352360532455">
                                                    <img alt="" src="wene/fb.png" />
                                                </a>
                                            </li>
                                        </ul>
                                    </div>





                                    <div class="clearfix"></div>

                                </div>


                                <div class="small-wrappers">

                                    <div class="buttons">
                                        <a href="../about.aspx">
                                            <h2>About </h2>
                                        </a>
                                        <a href="../contact.aspx">
                                            <h2>Contact</h2>
                                        </a>
                                        <a href="arshif.aspx">
                                            <h2>Archive </h2>
                                        </a>


                                        <a href="../Default.aspx">
                                            <h2>کوردی </h2>
                                        </a>
                                        <a href="../AR">
                                            <h2>عربي</h2>
                                        </a>
                                        <a href="../BA">
                                            <h2>بادینی </h2>
                                        </a>

                                        <div class="clearfix"></div>
                                    </div>


                                </div>




                                  <div class="small-wrappers">

                                 
               <div class="section-search" style="margin-top:10px">

                    <div id="sb-search" class="sb-search">


                        <script>
                           (function () {
                               var cx = '013557301245411302927:d2e9ktenojg';
                               var gcse = document.createElement('script');
                               gcse.type = 'text/javascript';
                               gcse.async = true;
                               gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
                               var s = document.getElementsByTagName('script')[0];
                               s.parentNode.insertBefore(gcse, s);
                           })();
                        </script>
                        <gcse:search></gcse:search>


                    </div>


                </div>
  <div class="clearfix"></div>
   </div>












                                <div class="small-wrappers" style="font-size:14px; text-align:center; color:#666">

                                    <span>
                                        NRT ©
                                        <script>document.write(new Date().getFullYear());</script><br />
                                        Nalia Media Corporation<br />
                                        All Rights Reserved<br /><br />

                                         Developed by <br />
                                        <a href="http://telerikit.com/" style="color:#FF9803" target="_blank" class="telerik"> Telerik </a>For IT Solution


                                    </span>




                                </div>

                            </div>
                        </div>


                    </aside>

                </section>

            </section>


          




            <script src="js/dropdowns.js" type="text/javascript"></script>
            <script type="text/javascript">            $(".dropdowns").dropdowns();</script>
            <script src="js/JavaScript.js" type="text/javascript"></script>



            <script src="js/classie.js"></script>
            <script>
            new UISearch(document.getElementById('sb-search'));
            </script>

            <script type="text/javascript" src="js/owl.carousel.js"></script>
            <script type="text/javascript">
            $(document).ready(function () {
                var owl = $('.owl-carousel');
                owl.owlCarousel({
                    items: 3,
                    lazyLoad: true,
                    navigation: true,
                    rtl: false,
                    margin: 10,
                    nav: true,
                    loop: true,
                    responsive: {
                        0: {
                            items: 1
                        },
                        600: {
                            items: 2
                        },
                        1000: {
                            items: 3
                        }
                    }
                })
            })
            </script>







            <script>
            $(function () {

                // grab the initial top offset of the navigation
                var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;

                // our function that decides weather the navigation bar should have "fixed" css position or not.
                var sticky_navigation = function () {
                    var scroll_top = $(window).scrollTop(); // our current vertical position from the top

                    // if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
                    if (scroll_top > sticky_navigation_offset_top) {
                        $('#sticky_navigation').css({ 'position': 'fixed', 'top': 0 });
                    } else {
                        $('#sticky_navigation').css({ 'position': 'relative' });
                    }
                };

                // run our function on load
                sticky_navigation();

                // and run it again every time you scroll
                $(window).scroll(function () {
                    sticky_navigation();
                });

            });
            </script>

            <script src="js/jquery.pwstabs-1.1.4.js"></script>
            <script>
            jQuery(document).ready(function ($) {
                $('.tabset0').pwstabs(); // Default Usage
                $('.tabset6').pwstabs({
                    effect: 'scale',    // Transition effect
                    defaultTab: 1,          // Tab opened by default
                    containerWidth: '100%', // Container width
                    rtl: true
                });

            });
            </script>


            <script>
            $(function () {
                // Clickable Dropdown
                $('.click-nav > ul').toggleClass('no-js js');
                $('.click-nav .js ul').hide();
                $('.click-nav .js').click(function (e) {
                    $('.click-nav .js ul').slideToggle(200);
                    $('.clicker').toggleClass('active');
                    e.stopPropagation();
                });
                $(document).click(function () {
                    if ($('.click-nav .js ul').is(':visible')) {
                        $('.click-nav .js ul', this).slideUp();
                        $('.clicker').removeClass('active');
                    }
                });
            });
            </script>


            

     


    
    </form>
</body>
</html>
